質問・相談

10件の投稿を表示中 - 901 - 910件目 (全959件中)
  • 投稿者
    投稿
  • #10347
    chabinmi69050219
    参加者

    先生、こんばんんは。
    今日は少し、お腹の調子が悪いのですが、レッスンは普通に受けます。
    もし先生からの最初のSkypeのコールに反応しないことがあっても、
    居ますので、こちらからの反応をお待ちくださいませ。
    よろしくお願いいたします。

    #10348
    chabinmi69050219
    参加者

    先生、こんばんは。
    やはり今日は、お腹の調子が悪いのが、ダメです。
    間際ですいませんが、キャンセルさせてください。
    すいません。

    #10349
    のりよしのりよし
    キーマスター

    あ!こんな書き込みをしていてくれたんですね。
    でも定時から受講できて何よりです^^

    緊急の連絡はこちらでなくてSkypeの方で結構ですのでね!

    #10350
    ただすけただすけ
    参加者

    こんばんは。
    本日(正確には昨日)はレッスンありがとうございました。
    質問したいことが一点出て来たので、よろしくお願いします。

    現在、iMacでCubaseを動かしているのですが、ある特定のプロジェクトファイルを開いて作業をしていると、
    使っている音源やプラグインは軽いものを使っているのに、30分くらいしているとCPU使用率がどんどん高まって、
    最終的に音がブツブツと途切れてしまって、作業が進まない現象に悩まされています。
    バッファサイズをめいっぱい大きくしても、同じようになってしまいます。

    これらを回避しながら作業を進めたいですが、やはり原因はMacがもう古くてダメなのでしょうか。
    その他に、オーディオインターフェースを買い替えたのがよくなかったのでしょうか。
    インターフェースはSSL2というやつです。

    特定のプロジェクトファイル、ということなので、他のプロジェクトファイルだとならないようでした。
    一体、なぜ……。

    回避する方法あれば、ご教示の方、よろしくお願いいたします。

    #10351
    のりよしのりよし
    キーマスター

    >30分くらいしていると

    これはパソコン本体やCPUが原因じゃないなー
    プロジェクトそのものか、OSでしょう。
    もしくはドライバ

    まずはドライバ再インストール、
    次にCubaseの初期化、
    最後にOSのアップもしくはダウングレード、

    ですかね。
    もしプロジェクトファイルが原因なら、特定のインターフェイスか、
    特定のトラックの不具合で起きているように思います。
    プチプチいいだしたらセーブして、1トラックずつ削除か無効化してみたら
    原因を切り分けできるカモ

    #10354
    ただすけただすけ
    参加者

    >船橋先生
    早朝にも関わらず、ご教示の方、ありがとうございました。
    どうやら、特定のトラック(チェロとコントラバス、ドラムのキック)が原因のようでした。
    マルカートで、ベロシティーは最大、オクターブでズンズンとリズムを刻んでいくのと、ドラムのキックがどうも悪さをしていたようでした。
    トラックを無効化したり、チェロとコントラバスの音符を減らしたりして、症状はかなり和らぎました(”完全に改善”とまではいかないですが)。

    まぁ、インターフェースも恐らく一部悪さしてるのかな、とも睨んでいるので、今のiMac(Corei5、メモリ16G)だと、扱いづらいのかな、とも思いました。

    この度は、ありがとうございました。

    #10357
    のりよしのりよし
    キーマスター

    おおそっかそっか、取りあえず原因がわかってきたようで何よりです^^

    #10359
    KyoliceKyolice
    参加者

    船橋先生、こんにちは^^
    ご挨拶が遅くなりましたが、今年もよろしくお願いします。
    紅白の感想面白かったです( ´艸`)

    今年はソルフェジオ音楽を作ってみたいのですが、
    いざDAWを立ち上げて作業し始めたら「???何やるの!?」って止まってしまいました^^;

    一定の周波数(例えば528Hz)をビーーーっと流し、その周りでチューニングを合わした楽器で別の音を重ねるというものが作りたいと思っています。

    音色によってはtuneの項目が見つけられたのですが、528Hzの数値を入れても別の数値に勝手に戻ってしまいます(><)意味がわからなくなってしまいました。どう考えていったら良いでしょうか?
    沢山設定やコツがいるようでしたら、レッスンをお願いしたいと思ってます。
    宜しくお願いしますm(__)m

    #10367
    KyoliceKyolice
    参加者

    444Hzにチューニングしたら、C4が目的の音になることがわかりました!
    質問の投稿を消そうと思ったのですが、消し方が分からないので追記させていただきました。
    お騒がせしましたm(__)m

    #10368
    のりよしのりよし
    キーマスター

    ああああぁ、ごめんね!
    ここ2,3日、「何か忘れてるような気がする・・・」ってずっと思ってました。
    これでした><

    >528Hzの数値を入れても別の数値に勝手に戻ってしまいます

    これって、440HzのA3の基準音ところを528ってしてハジかれていたんだね。
    お力になれなくてごめんね。

    できあがったら聞かせて下さい。
    癒されたい・・・

10件の投稿を表示中 - 901 - 910件目 (全959件中)
  • このトピックに返信するにはログインが必要です。